Warning: count(): Parameter must be an array or an object that implements Countable in /homepages/29/d134578137/htdocs/wp-includes/post-template.php on line 284

Cisco issued two new security alerts: one warning of default passwords in its Application Velocity System (AVS), and the other warning of a crafted IP packet flaw in its Cisco PIX 500 Series Security Appliance (PIX) and the Cisco 5500 Series Adaptive Security Appliance (ASA). That vulnerability could result in a reload of the devices.

Can read the full article here.

Comments

Leave a Reply